<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="fi"><![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="fi"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fi"><!--<![endif]-->
<head>
  <meta charset="utf-8"/>
  <title>Miksei maalämpöä hyödynnetä enemmän takaamaan hiilineutraali tulevaisuus?</title>
  <link rel="canonical" href="https://kumppaniblogit.uusisuomi.fi/vieraskyna/rototec-miksei-maalampoa-hyodynneta-enemman-takaamaan-hiilineutraali-tulevaisuus" />
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://kumppaniblogit.uusisuomi.fi/rss" />



  <meta property="og:type" content="article" />
  <meta property="og:title" content="Kaupallinen yhteistyö: Miksei maalämpöä hyödynnetä enemmän takaamaan hiilineutraali tulevaisuus?" />
  <meta property="og:description" name="description" content=" 

Keskustelu hiilineutraalisuustavoitteista käy kuumana kuin öljypannu, mutta yhä joissain keskusteluissa ja tulevaisuusskenaarioissa nähdään polttaminen päälämmönlähteenä. Maalämpöä ei ole vielä otettu keskusteluihin varteenotettavana vaihtoehtona " />
  <meta property="og:ttl" content="345600">
  <meta property="og:url" content="https://kumppaniblogit.uusisuomi.fi/vieraskyna/rototec-miksei-maalampoa-hyodynneta-enemman-takaamaan-hiilineutraali-tulevaisuus" />
  <meta property="og:site_name" content="Uusi Suomi Blogit"/>
  <meta property="og:locale" content="fi_FI" />

  <meta property="og:image" content="https://flockler.com/thumbs/sites/2436/_d3x1811-edit-edit_2-dbf488f4-d9c9-4e27-b439-f3fe3b392416_s630x630_q80_noupscale.jpg" />
  <meta property="og:image:secure_url" content="https://flockler.com/thumbs/sites/2436/_d3x1811-edit-edit_2-dbf488f4-d9c9-4e27-b439-f3fe3b392416_s630x630_q80_noupscale.jpg" />
  <meta property="og:image:width" content="630" />
  <meta property="og:image:height" content="630" />


  <meta property="article:published_time" content="2021-02-09T07:00:02+02:00" />


  <meta property="twitter:card" content="summary_large_image" />

  <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://fl-1.cdn.flockler.com/assets/uusisuomi_blog/images/favicons/apple-touch-icon-57x57-6debddfb6821cb95b23cbe71ab2c61ed58989bbd677801036d04025da6a69e40.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://fl-1.cdn.flockler.com/assets/uusisuomi_blog/images/favicons/apple-touch-icon-114x114-1418f8c7dbe1022eae362a6ab7d5c74915d528c3575cd397eb3b651590badae3.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://fl-1.cdn.flockler.com/assets/uusisuomi_blog/images/favicons/apple-touch-icon-72x72-29a930b1fe6422086479f5a93dcf044ea714e01ac94e008e23b1a989ef50dbf7.png" />
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://fl-1.cdn.flockler.com/assets/uusisuomi_blog/images/favicons/apple-touch-icon-144x144-a8daa77f1f717db6c236c8a4b077c102100859f08df52ba151fb5848731abbd8.png" />
  <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://fl-1.cdn.flockler.com/assets/uusisuomi_blog/images/favicons/apple-touch-icon-60x60-0ea10ffbc0ba7f8578e3529472166bf08a9a9c001cc1595b39bfc2cf3933365a.png" />
  <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://fl-1.cdn.flockler.com/assets/uusisuomi_blog/images/favicons/apple-touch-icon-120x120-f3595b8cfa1d836804e20789ca92f1b30d4522bf5d454282dd338ac44d330a57.png" />
  <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://fl-1.cdn.flockler.com/assets/uusisuomi_blog/images/favicons/apple-touch-icon-76x76-6ef4b8f6bb5325e3f89f5e51e6e3fd0cfed271b4ba38f474f34f47f9e48e08c8.png" />
  <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://fl-1.cdn.flockler.com/assets/uusisuomi_blog/images/favicons/apple-touch-icon-152x152-1088684705fbabfc7a7853ea79259f6065e440d1cafce37f84240a64a4709687.png" />
  <link rel="icon" type="image/png" href="https://fl-1.cdn.flockler.com/assets/uusisuomi_blog/images/favicons/favicon-196x196-4ba0570a570871ac62e7088889b946662bbdc2ecb4325b2aa068455ecc1b26ba.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="https://fl-1.cdn.flockler.com/assets/uusisuomi_blog/images/favicons/favicon-96x96-e17f61e0aeaacf8faa2f653286bb01669ce7765b9581b746b122b40aedb58a55.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="https://fl-1.cdn.flockler.com/assets/uusisuomi_blog/images/favicons/favicon-32x32-c679357fbf7ea0ec73a330f9ffadeed8564a883c6dd1eaa8fc6eb7c5ee82f44b.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://fl-1.cdn.flockler.com/assets/uusisuomi_blog/images/favicons/favicon-16x16-b0d6c45742912ad4eb20d84cff0922659fd81ab09052edb8f7b766aec771cc10.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="https://fl-1.cdn.flockler.com/assets/uusisuomi_blog/images/favicons/favicon-128-cab8e80dc0f13de1ad266968b7c8420736f60db81ca678b55cc95446375dd6a3.png" sizes="128x128" />
  <meta name="application-name" content="Uusi Suomi Blog" />
  <meta name="msapplication-TileColor" content="#0958a3" />
  <meta name="msapplication-TileImage" content="https://fl-1.cdn.flockler.com/assets/uusisuomi_blog/images/favicons/mstile-144x144-a8daa77f1f717db6c236c8a4b077c102100859f08df52ba151fb5848731abbd8.png" />
  <meta name="msapplication-square70x70logo" content="https://fl-1.cdn.flockler.com/assets/uusisuomi_blog/images/favicons/mstile-70x70-cab8e80dc0f13de1ad266968b7c8420736f60db81ca678b55cc95446375dd6a3.png" />
  <meta name="msapplication-square150x150logo" content="https://fl-1.cdn.flockler.com/assets/uusisuomi_blog/images/favicons/mstile-150x150-c6ccf3da3b885fe7eb4fe568904cc7fb235b740576a5d572d3ddc3b937b1d965.png" />
  <meta name="msapplication-wide310x150logo" content="https://fl-1.cdn.flockler.com/assets/uusisuomi_blog/images/favicons/mstile-310x150-82885b0b157342add1ef15737e6b4a29f9f475d76cb0370cc1f0ffb0cf63f1a3.png" />
  <meta name="msapplication-square310x310logo" content="https://fl-1.cdn.flockler.com/assets/uusisuomi_blog/images/favicons/mstile-310x310-4d90ffcc9fc02a217dd11a1ed8058f6319f0a760684742a4bd99b7803675817f.png" />


  <!--[if lt IE 9]>
    <script src="https://fl-1.cdn.flockler.com/assets/html5shiv/html5shiv-3.7.2-8595d9d9f7305aba0f5da6ebfcfff21fba920b79d9a0086ade600097d56aa4a7.js"></script>
    <script src="https://fl-1.cdn.flockler.com/assets/iepp-f43306fdfef22cd411dc399f9eb4a318afaa612a99fe5d90ac8320d914f040c4.js"></script>
  <![endif]-->

  <!--[if gt IE 8]><!--><meta name="viewport" content="width=device-width, initial-scale=1"/><!--<![endif]-->

  

  <!-- ALMA CR WIDGET: -->

<!--[if gte IE 9]><!-->
<div class="ALMACR-container" id="ALMACR-container-ALMACR-widget-58befe8eb922936197000004" data-almacr-widget-template-version="0.0.1" data-almacr-widget-id="58befe8eb922936197000004" data-almacr-widget-publisher-id="5577db0eb922930e0800001d">
<style class="ALMACR-base-css">
#ALMACR-container-ALMACR-widget-58befe8eb922936197000004{display:block;overflow:hidden;margin:0;padding:0;border:0;position:static;top:auto;bottom:auto;left:auto;right:auto;width:100%;height:auto;-webkit-box-sizing:content-box;box-sizing:content-box}#ALMACR-widget-58befe8eb922936197000004{overflow:hidden;-webkit-box-sizing:content-box;box-sizing:content-box;text-align:left;vertical-align:baseline;line-height:normal;font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-size:medium;font-family:sans-serif;text-transform:none;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}#ALMACR-widget-58befe8eb922936197000004 *,#ALMACR-widget-58befe8eb922936197000004 :after,#ALMACR-widget-58befe8eb922936197000004 :before{-webkit-box-sizing:inherit;box-sizing:inherit}#ALMACR-widget-58befe8eb922936197000004 *{margin:0;padding:0;border:0;height:auto;width:auto;position:static;top:auto;bottom:auto;left:auto;right:auto;overflow:visible;background-image:none;background-position:0 0;-webkit-background-size:auto auto;background-size:auto auto;background-repeat:repeat;-webkit-background-origin:padding-box;background-origin:padding-box;-webkit-background-clip:border-box;background-clip:border-box;background-color:transparent;-webkit-box-shadow:none;box-shadow:none;text-align:inherit;vertical-align:baseline;line-height:inherit;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;font-size:inherit;line-height:inherit;font-family:inherit;text-transform:inherit}#ALMACR-widget-58befe8eb922936197000004 tbody,#ALMACR-widget-58befe8eb922936197000004 tfoot,#ALMACR-widget-58befe8eb922936197000004 thead{vertical-align:middle}#ALMACR-widget-58befe8eb922936197000004 tbody *,#ALMACR-widget-58befe8eb922936197000004 tfoot *,#ALMACR-widget-58befe8eb922936197000004 thead *{vertical-align:inherit}#ALMACR-widget-58befe8eb922936197000004 b,#ALMACR-widget-58befe8eb922936197000004 strong{font-weight:700}#ALMACR-widget-58befe8eb922936197000004 dfn,#ALMACR-widget-58befe8eb922936197000004 em,#ALMACR-widget-58befe8eb922936197000004 i{font-style:italic}#ALMACR-widget-58befe8eb922936197000004 article,#ALMACR-widget-58befe8eb922936197000004 aside,#ALMACR-widget-58befe8eb922936197000004 details,#ALMACR-widget-58befe8eb922936197000004 figcaption,#ALMACR-widget-58befe8eb922936197000004 figure,#ALMACR-widget-58befe8eb922936197000004 footer,#ALMACR-widget-58befe8eb922936197000004 header,#ALMACR-widget-58befe8eb922936197000004 hgroup,#ALMACR-widget-58befe8eb922936197000004 nav,#ALMACR-widget-58befe8eb922936197000004 section,#ALMACR-widget-58befe8eb922936197000004 summary{display:block}#ALMACR-widget-58befe8eb922936197000004 audio,#ALMACR-widget-58befe8eb922936197000004 canvas,#ALMACR-widget-58befe8eb922936197000004 progress,#ALMACR-widget-58befe8eb922936197000004 video{display:inline-block;vertical-align:baseline}#ALMACR-widget-58befe8eb922936197000004 audio:not([controls]){display:none;height:0}#ALMACR-widget-58befe8eb922936197000004 [hidden],#ALMACR-widget-58befe8eb922936197000004 template{display:none}#ALMACR-widget-58befe8eb922936197000004 a{background:0 0}#ALMACR-widget-58befe8eb922936197000004 a:active,#ALMACR-widget-58befe8eb922936197000004 a:hover{outline:0}#ALMACR-widget-58befe8eb922936197000004 svg:not(:root){overflow:hidden}#ALMACR-widget-58befe8eb922936197000004 :after,#ALMACR-widget-58befe8eb922936197000004 :before{content:normal}#ALMACR-widget-58befe8eb922936197000004 h5,#ALMACR-widget-58befe8eb922936197000004 h6{font-weight:700}#ALMACR-widget-58befe8eb922936197000004 ol,#ALMACR-widget-58befe8eb922936197000004 ul{padding:0 0 0 40px;margin:1em 0;list-style-position:outside}#ALMACR-widget-58befe8eb922936197000004 ul{list-style-type:disc}#ALMACR-widget-58befe8eb922936197000004 ol{list-style-type:decimal}
</style>
<script>!function(e,A){e.ALMACR=e.ALMACR||{},e.ALMACR.host=A.URL,e.ALMACR.widgets=e.ALMACR.widgets||{},e.ALMACR.widgets["58befe8eb922936197000004"]={},widget=e.ALMACR.widgets["58befe8eb922936197000004"],widget.scripts=widget.scripts||[]}(window,document);</script>

<div>

<article class="ALMACR-widget" id="ALMACR-widget-58befe8eb922936197000004">


<meta charset="UTF-8">
<style></style>
<div style="display: none;">
  <h5 style="display: none;">Sammio</h5>

  <script data-vendor="true" data-almacr-widget-script-source-link="http://sammio-datalayer-sender--production.s3-website-eu-west-1.amazonaws.com/bundle.js" data-almacr-widget-script-source-basename="bundle.js" data-almacr-widget-script-id="34805ca34c114b174cb59e4f399ca00f">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</script>

</div>



</article>

</div>
<div id="ALMACR-widget-58befe8eb922936197000004-jquery-target"></div>
<script class="ALMACR-base-scripts">!function(e,t){"use strict";function n(e){var t="àáäâèéëêìíïîòóöôùúüûñçßÿœæŕśńṕẃǵǹḿǘẍźḧ·/_,:;",n="aaaaeeeeiiiioooouuuuncsyoarsnpwgnmuxzh------",a=new RegExp(t.split("").join("|"),"g");return e.toString().toLowerCase().replace(/\s+/g,"-").replace(a,function(e){return n.charAt(t.indexOf(e))}).replace(/&/g,"-ja-").replace(/[^\w\-]+/g,"").replace(/\-\-+/g,"-").replace(/^-+/,"").replace(/-+$/,"")}function a(){return"object"==typeof e.ALMA&&"function"==typeof e.ALMA.require&&"function"==typeof e.ALMA.define&&"undefined"!=typeof e.ALMA.define.amd}function o(t,n){e.ALMACR.usesContentRouterAMD=!0,e.ALMACR.waitForModuleLoader=1,e.console.log&&e.console.log("[ContentRouter] Begin AMD loader download...");var a="https://cdn.almamedia.fi/script/alma-require/2.3.5/require.min.js";i(a,t,n)}function i(e,n,a){var o=t.createElement("script");o.src=e;var i=t.getElementById(n),r=!1;o.onload=o.onreadystatechange=function(){r||this.readyState&&"loaded"!==this.readyState&&"complete"!==this.readyState||(r=!0,a(),o.onload=o.onreadystatechange=null,i.removeChild(o))},i.appendChild(o)}function r(a){for(var o=l.domObject.querySelectorAll("a"),i=0;i<o.length;i++){var r=o[i],c=new a(r.search);c.has("utm_source")||c.has("utm_medium")||c.has("utm_campaign")||c.has("utm_content")||(c.set("utm_source",t.location.hostname),c.set("utm_medium","almainternal"),c.set("utm_campaign",n(l.publisher.name)+"--"+n(l.name)),c.set("utm_content","contentrouter_"+l.domObject.clientWidth+"x"+l.domObject.clientHeight),r.search=c.toString()),r.onclick=function(){var n="UA-53865955-1";try{e.ga(function(){var a=e.ga.getByName("master"),o=t.location.hostname.match(/[a-z]+\.[a-z]+$/)[0],i=r.hostname.match(/[a-z]+\.[a-z]+$/)[0];a.get("trackingId")===n&&o!==i&&e.ga("master.send",{hitType:"event",eventCategory:"Liikenteenohjaus_Kiintea",eventAction:o,eventLabel:i})})}catch(e){}}}}var l=e.ALMACR.widgets["58befe8eb922936197000004"];if(l.active=!1,l.hidden=!0,l.id="58befe8eb922936197000004",l.name="sammio-datalayer-sender--production",l.publisher={name:"Alma-Media",id:"5577db0eb922930e0800001d"},l.templateVersion="0.0.1",l.elementId="ALMACR-widget-58befe8eb922936197000004",l.domObject=t.getElementById("ALMACR-widget-58befe8eb922936197000004"),l.log=[],l.init=function(t){var n=20;a()?(e.ALMACR.usesContentRouterAMD?e.console.log("[ContentRouter][Widget][58befe8eb922936197000004] Alma AMD loader available via Content Router. Starting widget..."):e.console.log("[ContentRouter][Widget][58befe8eb922936197000004] Alma AMD loader available via external config. Starting widget..."),l.startWidget(t)):e.ALMACR.waitForModuleLoader&&e.ALMACR.waitForModuleLoader<=n?(e.console.log&&e.console.log("[ContentRouter][Widget][58befe8eb922936197000004] Alma AMD loader is already being downloaded... postponing widget execution..."),e.setTimeout(function(){e.ALMACR.waitForModuleLoader++,l.init(t)},1e3)):(e.console.log&&e.console.log("[ContentRouter] No Alma AMD loader present."),o("ALMACR-widget-58befe8eb922936197000004-jquery-target",function(){e.console.log&&e.console.log("[ContentRouter] Alma AMD loader has now been downloaded!"),l.startWidget(t)}))},l.startWidget=function(t){e.ALMACR.widgets["58befe8eb922936197000004"].active=!0,e.ALMACR.widgets["58befe8eb922936197000004"].hidden=!1,e.ALMACR.widgets["58befe8eb922936197000004"].scripts.forEach(function(e){e(t)}),setTimeout(function(){"function"==typeof URLSearchParams?r(URLSearchParams):e.ALMA.require(["https://cdn.almamedia.fi/alma-amd/url-search-params/0.10.0/url-search-params.min.js"],function(e){r(e)})},2500)},"querySelector"in t){var c="1.11.1";e.jQuery?l.init(e.jQuery):e.ALMACR.jQuery?l.init(e.ALMACR.jQuery):i("https://ajax.googleapis.com/ajax/libs/jquery/"+c+"/jquery.min.js","ALMACR-widget-58befe8eb922936197000004-jquery-target",function(){e.jQuery&&(e.ALMACR.jQuery=e.jQuery,e.jQuery.noConflict(!0),l.init(e.ALMACR.jQuery))})}else l.hidden=!0}(window,document);</script>
<script>

</script>
</div>
<!--<![endif]-->


<!--[if lt IE 9]><!-->
<script>
  /* log as non active etc */
</script>
<!--<![endif]-->


<!--/ ALMA CR WIDGET -->

<!-- ALMACR:CONTENT_OK -->



  <script>
    (function (window) {
      var ___viewport;
      var __sysEnv = 'desktop';

      if (window.innerWidth >= 1200) {
        ___viewport = 'desktop-wide';
      } else if (window.innerWidth >= 1024) {
        ___viewport = 'desktop';
      } else if (window.innerWidth >= 768) {
        ___viewport = 'tablet';
      } else {
        __sysEnv = 'mobile';
        ___viewport = 'mobile';
      }

      window.digitalData = {
        "pageInstanceID": "site-2436-section-19949-article-70098291_klb_prod",
        "version": {
            "almaVersion": "2.2",
            "specificationVersion": "1.0"
        },
        "page": {
            "pageInfo": {
                "pageID": "site-2436-section-19949-article-70098291",
                "sysEnv": __sysEnv,
                "pageTitle": document.title,
                "language": "fi-FI",
                "publisher": "Uusi Suomi Blogit",
                "locationProtocol": document.location.protocol.slice(0, -1),
                "locationHost": document.location.host,
                "locationPathName": document.location.pathname,
                "locationHref": document.location.href,
                "referrer": document.referrer,
                "issueDate": "2021-02-09T07:00:02+02:00"
            },

            "category": {
              "primaryCategory": "Vieraskynä"
            },

            "attributes": {
                "environment": "prod",
                "viewport": ___viewport,
                "width": window.innerWidth,
                "userAgentHeader": navigator.userAgent,
                "contentCharge": "free",
                  "authors": ["Jan Herranen"],
                "articleLength": 9387
            }
        }
      }
    })(window);
  </script>

  <script type="text/javascript">
  (function() {
    // SITE MUST CONFIGURE THESE 2 VALUES:
    var siteCode = "klb";
    var subsiteCode = "www";

    try {
      // Setup safe logging function for debugging purposes
      function log() {
        if (
          "console" in window &&
          typeof window.console.log === "function"
        ) {
          if (
            typeof window.console.error === "function" &&
            arguments[1] instanceof Error
          ) {
            window.console.error.apply(window.console, arguments);
          } else {
            window.console.log.apply(window.console, arguments);
          }
        }
      }

      // Function that dispatches datalayers
      function dispatchDatalayer() {
        var timeoutInMillis = 300;
        if (window.ALMA && window.ALMA.sammioDatalayerSenderReady) {
          log("Dispatching datalayer...");
          document.dispatchEvent(
            new window.CustomEvent("sammio-datalayer-send", {
              detail: {
                site: siteCode,
                subsite: subsiteCode,
                dataLayer: window.digitalData
              }
            })
          );
        } else {
          window.setTimeout(dispatchDatalayer, timeoutInMillis);
        }
      }

      // Function responsible for fetching content router widget (sammio sender)
      function almaContentRouterRequest(slotID, callback) {
        "use strict";
        try {
          var url;
          var request;

          function transferComplete() {
            var targetElement;
            var scripts;

            targetElement = document.createElement("div");
            targetElement.innerHTML = this.responseText;
            targetElement.setAttribute(
              "id",
              "alma-content-router-target-" + slotID
            );
            scripts = Array.prototype.slice.call(
              targetElement.getElementsByTagName("script")
            );
            document.body.appendChild(targetElement);
            scripts.forEach(function(script) {
              Function(script.text)();
            });

            if (typeof callback === "function") {
              callback();
            }
          }

          function transferFailed() {
            log(
              "Transfer failed for loading content from Alma Content Router"
            );
          }
          function transferCanceled() {
            log(
              "Transfer cancelled for loading content from Alma Content Router"
            );
          }

          url = "https://almacrcommoncontent.net/" + slotID;
          request = new XMLHttpRequest();
          request.addEventListener("load", transferComplete);
          request.addEventListener("error", transferFailed);
          request.addEventListener("abort", transferCanceled);
          request.open("GET", url);
          request.send();
        } catch (e) {
          log("Error loading content from Alma Content Router", e);
        }
      }

      function domReady(fn) {
        if (
          document.readyState === "interactive" ||
          document.readyState === "complete"
        ) {
          fn();
        } else {
          document.addEventListener("DOMContentLoaded", fn);
        }
      }

      function initSender() {
        var slotID = "58befea1b92293619c000003";
        almaContentRouterRequest(slotID, dispatchDatalayer);
      }

      domReady(initSender);
    } catch (e) {
      if ("console" in window && "error" in window.console) {
        window.console.error("Error with Sammio Datalayer Sender:", e);
      }
    }
  })();
</script>


    <script src="//nexus.ensighten.com/alma/uusisuomikumppaniblogit/Bootstrap.js"></script>

  <link rel="stylesheet" media="screen" href="https://fl-1.cdn.flockler.com/assets/uusisuomi_blog/stylesheets/application-4045febc8d2679000b79d434697049c4acec5efb9700f2082243d690cd180411.css" />
  <script type="text/javascript">
    window.WebFontConfig = {
      google: { families: [ 'Roboto:700,700italic,400,400italic:latin' ] },
      active: function () {
        if (window.UusisuomiBlog && window.UusisuomiBlog.fontsLoaded) {
          window.UusisuomiBlog.fontsLoaded();
        }
      }
    };
    (function() {
      var wf = document.createElement('script');
      wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
        '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
      wf.type = 'text/javascript';
      wf.async = 'true';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(wf, s);
    })();
</script>

</head>
<body class="view--articles view--articles-show is-article-view">
  <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];  _comscore.push({ c1: "2", c2: "14373432" });  (function() {    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";    el.parentNode.insertBefore(s, el);  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=14373432&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->

  
  <header class="us-header">
  <div class="us-header__middle">
    <div class="us-header-wrapper">
      <div class="us-header__middle__inner">
        <div class="us-header__logo">
          <a href="https://www.uusisuomi.fi/">
            <svg width="263" height="42" viewBox="0 0 263 42">
  <path fill="#005D9E" fill-rule="evenodd" d="M13.3779653,0.90647482 L13.3779653,7.49352518 C12.578083,7.69496504 12.0281721,8.01726397 11.7282162,8.46043165 C11.4282604,8.90359934 11.2782847,9.64891563 11.2782847,10.6964029 L11.2782847,28.4028777 C11.2782847,29.4503649 11.3482733,30.2460404 11.4882527,30.7899281 C11.6282321,31.3338157 11.8781916,31.8273359 12.2381387,32.2705036 C13.1180093,33.2374149 14.2378278,33.7208633 15.5976277,33.7208633 C18.4772042,33.7208633 19.9169708,31.9683628 19.9169708,28.4633094 L19.9169708,10.8172662 C19.9169708,9.76977894 19.7669951,9.00431896 19.4670392,8.52086331 C19.1670834,8.03740765 18.6171725,7.69496504 17.8172901,7.49352518 L17.8172901,0.90647482 L29.995438,0.90647482 L29.995438,7.49352518 C29.1955556,7.69496504 28.6456447,8.02733581 28.3456889,8.49064748 C28.045733,8.95395915 27.8957573,9.6892036 27.8957573,10.6964029 L27.8957573,28.342446 C27.8957573,29.4705092 27.8757605,30.437406 27.8357664,31.2431655 C27.7957723,32.0489249 27.7157853,32.7640257 27.5958029,33.3884892 C27.4758206,34.0129528 27.3258449,34.5669041 27.1458714,35.0503597 C26.9658978,35.5338154 26.7359351,36.0172638 26.4559763,36.5007194 C25.4161292,38.1928142 23.9263707,39.4920818 21.986656,40.3985612 C20.0469413,41.3050405 17.7573125,41.7582734 15.1177007,41.7582734 C10.9983067,41.7582734 7.79882527,40.7611611 5.51916058,38.7669065 C3.2394959,36.7726519 2.09968066,33.9827517 2.09968066,30.3971223 L2.09968066,10.6964029 C2.05968654,9.64891563 1.89971247,8.90359934 1.61975365,8.46043165 C1.33979483,8.01726397 0.799882345,7.69496504 0,7.49352518 L0,0.90647482 L13.3779653,0.90647482 Z M58.7110706,11.3611511 L58.7110706,31.3640288 C58.7110706,32.0892123 58.7410657,32.6633072 58.8010569,33.0863309 C58.861048,33.5093546 58.9510335,33.8517973 59.0710158,34.1136691 C59.1909982,34.3755409 59.370969,34.5769777 59.6109337,34.7179856 C59.8508984,34.8589935 60.1708465,34.9899275 60.5707877,35.1107914 L60.5707877,41.2143885 L50.6123023,41.2143885 L50.6123023,39.2201439 C48.132667,40.9122387 45.5930787,41.7582734 42.9934611,41.7582734 C40.233867,41.7582734 38.1042122,41.0230289 36.6044328,39.552518 C35.1046534,38.082007 34.3547749,35.9971358 34.3547749,33.2978417 L34.3547749,20.2446043 C34.3547749,19.317981 34.2147976,18.6532394 33.9348388,18.2503597 C33.65488,17.84748 33.1349643,17.5856121 32.375076,17.4647482 L32.375076,11.3611511 L42.0935979,11.3611511 C42.2135803,11.8848947 42.3235625,12.3683431 42.4235477,12.8115108 C42.523533,13.2546785 42.5935217,13.728055 42.6335158,14.2316547 C42.6735099,14.7352543 42.7035051,15.3093493 42.7235021,15.9539568 C42.7434992,16.5985644 42.7534976,17.3640243 42.7534976,18.2503597 L42.7534976,30.1553957 C42.7534976,31.2028829 42.7834927,31.9582711 42.8434839,32.4215827 C42.9034751,32.8848944 43.033454,33.2978399 43.2334246,33.6604317 C43.8733305,34.8287828 44.9331587,35.4129496 46.412941,35.4129496 C47.6527586,35.4129496 48.9525479,34.8892139 50.3123479,33.8417266 L50.3123479,21.2115108 L50.3723388,20.2446043 C50.3323447,19.317981 50.2023658,18.6834549 49.9823981,18.3410072 C49.7624305,17.9985594 49.2725099,17.706476 48.5126217,17.4647482 L48.5126217,11.3611511 L58.7110706,11.3611511 Z M85.9269313,21.0302158 L78.1881083,21.0302158 L78.1881083,20.7280576 C78.1881083,18.2704913 77.1682736,17.0417266 75.1285736,17.0417266 C74.2886971,17.0417266 73.6088073,17.3035945 73.0888838,17.8273381 C72.5689603,18.3510818 72.3090024,19.0158233 72.3090024,19.8215827 C72.3090024,20.86907 72.7689279,21.6748173 73.6887926,22.2388489 C73.9287573,22.3597128 74.1487216,22.4805749 74.3486922,22.6014388 C74.5486628,22.7223028 74.818619,22.8431649 75.158569,22.9640288 C75.498519,23.0848927 75.9384477,23.2258985 76.4783683,23.3870504 C77.0182889,23.5482022 77.7081771,23.7697828 78.5480535,24.0517986 C80.3877829,24.6158302 81.7475625,25.0992786 82.6274331,25.5021583 C83.5073037,25.905038 84.227187,26.3884864 84.7871046,26.952518 C85.946934,28.2417331 86.52684,30.0949519 86.52684,32.5122302 C86.52684,38.7568658 82.8474364,41.8791367 75.4885189,41.8791367 C74.5686542,41.8791367 73.6688,41.8388493 72.7889294,41.7582734 C71.9090589,41.6776974 70.989208,41.5467635 70.0293491,41.3654676 C69.0694903,41.1841718 68.0496556,40.9424476 66.9698145,40.6402878 C65.8899733,40.338128 64.6901678,39.9654698 63.3703619,39.5223022 L63.3703619,31.4244604 L71.5891119,31.4244604 L71.5891119,31.847482 C71.5891119,33.1769851 71.829073,34.1237382 72.3090024,34.6877698 C72.7889318,35.2518014 73.5688054,35.5338129 74.6486466,35.5338129 C75.4885231,35.5338129 76.1784112,35.2820169 76.7183318,34.7784173 C77.2582524,34.2748176 77.5282086,33.6201479 77.5282086,32.8143885 C77.5282086,32.3712208 77.45822,31.978419 77.3182406,31.6359712 C77.1782612,31.2935235 76.9183033,30.9812964 76.5383592,30.6992806 C76.1584151,30.4172648 75.6484977,30.1453251 75.0085918,29.8834532 C74.368686,29.6215814 73.5488189,29.329498 72.5489659,29.0071942 C71.5891071,28.7251784 70.7492433,28.4532387 70.0293491,28.1913669 C69.309455,27.9294951 68.6895555,27.6877709 68.169632,27.4661871 C67.6497085,27.2446032 67.1997814,27.0230227 66.8198373,26.8014388 C66.4398932,26.579855 66.0899499,26.3482026 65.769997,26.1064748 C64.1702323,24.7769718 63.3703619,22.8230345 63.3703619,20.2446043 C63.3703619,17.2632944 64.3801982,14.9467708 66.3999012,13.294964 C68.4196041,11.6431572 71.2491454,10.8172662 74.8886101,10.8172662 C76.4883748,10.8172662 78.0681187,10.9985593 79.6278893,11.3611511 C81.1876599,11.7237428 82.9873681,12.3079096 85.0270681,13.1136691 L85.9269313,13.476259 L85.9269313,21.0302158 Z M89.3264142,35.1107914 C89.7263554,34.9899275 90.0463035,34.8589935 90.2862682,34.7179856 C90.526233,34.5769777 90.7162022,34.3755409 90.8561816,34.1136691 C90.996161,33.8517973 91.0861464,33.4992828 91.1261405,33.0561151 C91.1661346,32.6129474 91.1861314,32.0489243 91.1861314,31.3640288 L91.1861314,21.2115108 C91.1861314,19.8417198 91.0761492,18.935254 90.8561816,18.4920863 C90.6362139,18.0489186 90.1262966,17.706476 89.3264142,17.4647482 L89.3264142,11.3611511 L99.584854,11.3611511 L99.584854,31.3640288 C99.584854,32.0489243 99.6048508,32.6129474 99.6448449,33.0561151 C99.684839,33.4992828 99.764826,33.8517973 99.8848084,34.1136691 C100.004791,34.3755409 100.184762,34.5769777 100.424726,34.7179856 C100.664691,34.8589935 100.984639,34.9899275 101.38458,35.1107914 L101.38458,41.2143885 L89.3264142,41.2143885 L89.3264142,35.1107914 Z M99.8248175,5.01582734 C99.8248175,6.34533039 99.3648921,7.47337666 98.4450274,8.4 C97.5251627,9.32662334 96.4253409,9.78992806 95.1455292,9.78992806 C93.8257233,9.78992806 92.7059048,9.32662334 91.7860401,8.4 C90.8661754,7.47337666 90.40625,6.34533039 90.40625,5.01582734 C90.40625,3.72661226 90.8661754,2.60863783 91.7860401,1.6618705 C92.7059048,0.71510318 93.8257233,0.241726619 95.1455292,0.241726619 C96.4253409,0.241726619 97.5251627,0.71510318 98.4450274,1.6618705 C99.3648921,2.60863783 99.8248175,3.72661226 99.8248175,5.01582734 Z M143.818127,14.1410072 L134.939477,14.1410072 L134.939477,13.476259 L134.879486,12.3884892 C134.91948,11.0186982 134.54954,9.95108296 133.769655,9.18561151 C132.98977,8.42014006 131.919943,8.03741007 130.560143,8.03741007 C129.320325,8.03741007 128.300491,8.38992453 127.500608,9.09496403 C126.700726,9.80000353 126.300791,10.6762538 126.300791,11.723741 C126.300791,12.6503643 126.660732,13.4258962 127.380627,14.0503597 C128.100521,14.6748233 129.320323,15.329493 131.04007,16.0143885 L134.879486,17.4647482 C136.679221,18.1496437 138.178978,18.8647445 139.378802,19.6100719 C140.578625,20.3553994 141.558466,21.1812904 142.318355,22.0877698 C143.078243,22.9942491 143.618155,24.0316488 143.938108,25.2 C144.258061,26.3683512 144.418035,27.717978 144.418035,29.2489209 C144.418035,33.23743 143.198233,36.3597009 140.758592,38.6158273 C138.318951,40.8719537 134.959495,42 130.680125,42 C125.880831,42 121.341566,40.4690801 117.062196,37.4071942 L117.062196,27.1942446 L126.2408,27.1942446 L126.2408,27.6776978 C126.2408,28.7251851 126.280793,29.5309324 126.360782,30.094964 C126.44077,30.6589956 126.580747,31.1625877 126.780718,31.6057554 C127.100671,32.2906509 127.610588,32.8244585 128.310485,33.2071942 C129.010382,33.58993 129.820251,33.781295 130.740116,33.781295 C132.019927,33.781295 133.059759,33.3884931 133.859641,32.6028777 C134.659523,31.8172623 135.059459,30.8000062 135.059459,29.5510791 C135.059459,28.9064716 134.969473,28.3424485 134.7895,27.8589928 C134.609526,27.3755372 134.269581,26.9223043 133.769655,26.4992806 C133.269728,26.0762569 132.589839,25.6532395 131.729965,25.2302158 C130.870092,24.8071921 129.760271,24.3338156 128.400471,23.8100719 C127.440613,23.4474802 126.660739,23.1453249 126.060827,22.9035971 C125.460915,22.6618693 124.950998,22.4503606 124.53106,22.2690647 C124.111122,22.0877689 123.75118,21.9266194 123.451224,21.7856115 C123.151268,21.6446036 122.841319,21.4733823 122.521366,21.2719424 C118.961889,19.3784078 117.182178,16.2561369 117.182178,11.905036 C117.182178,8.11796668 118.381983,5.18706073 120.78163,3.11223022 C123.181277,1.0373997 126.560729,0 130.920088,0 C133.319735,0 135.659356,0.412945511 137.939021,1.23884892 C140.218685,2.06475233 142.178368,3.18272676 143.818127,4.59280576 L143.818127,14.1410072 Z M173.913549,11.3611511 L173.913549,31.3640288 C173.913549,32.0892123 173.943544,32.6633072 174.003536,33.0863309 C174.063527,33.5093546 174.153512,33.8517973 174.273495,34.1136691 C174.393477,34.3755409 174.573448,34.5769777 174.813412,34.7179856 C175.053377,34.8589935 175.373325,34.9899275 175.773266,35.1107914 L175.773266,41.2143885 L165.814781,41.2143885 L165.814781,39.2201439 C163.335146,40.9122387 160.795557,41.7582734 158.19594,41.7582734 C155.436346,41.7582734 153.306691,41.0230289 151.806911,39.552518 C150.307132,38.082007 149.557254,35.9971358 149.557254,33.2978417 L149.557254,20.2446043 C149.557254,19.317981 149.417276,18.6532394 149.137318,18.2503597 C148.857359,17.84748 148.337443,17.5856121 147.577555,17.4647482 L147.577555,11.3611511 L157.296077,11.3611511 C157.416059,11.8848947 157.526041,12.3683431 157.626026,12.8115108 C157.726012,13.2546785 157.796,13.728055 157.835995,14.2316547 C157.875989,14.7352543 157.905984,15.3093493 157.925981,15.9539568 C157.945978,16.5985644 157.955976,17.3640243 157.955976,18.2503597 L157.955976,30.1553957 C157.955976,31.2028829 157.985971,31.9582711 158.045963,32.4215827 C158.105954,32.8848944 158.235933,33.2978399 158.435903,33.6604317 C159.075809,34.8287828 160.135637,35.4129496 161.61542,35.4129496 C162.855237,35.4129496 164.155027,34.8892139 165.514827,33.8417266 L165.514827,21.2115108 L165.574818,20.2446043 C165.534823,19.317981 165.404844,18.6834549 165.184877,18.3410072 C164.964909,17.9985594 164.474989,17.706476 163.7151,17.4647482 L163.7151,11.3611511 L173.913549,11.3611511 Z M194.410432,31.2431655 L194.410432,21.3323741 C194.410432,18.3913522 193.230623,16.9208633 190.87097,16.9208633 C189.751135,16.9208633 188.881276,17.3035933 188.261367,18.0690647 C187.641458,18.8345362 187.331509,19.9222951 187.331509,21.3323741 L187.331509,31.2431655 C187.411497,34.1841874 188.591306,35.6546763 190.87097,35.6546763 C193.230623,35.6546763 194.410432,34.1841874 194.410432,31.2431655 Z M202.809155,31.3035971 C202.809155,32.9956919 202.689174,34.3050313 202.449209,35.2316547 C202.209245,36.158278 201.729322,37.0446001 201.009428,37.8906475 C200.009575,39.1395746 198.639797,40.0963996 196.900053,40.7611511 C195.160309,41.4259026 193.150635,41.7582734 190.87097,41.7582734 C188.591306,41.7582734 186.59163,41.4259026 184.871883,40.7611511 C183.152136,40.0963996 181.772359,39.1395746 180.732512,37.8906475 C180.052612,37.0446001 179.582688,36.158278 179.322727,35.2316547 C179.062765,34.3050313 178.932786,32.9956919 178.932786,31.3035971 L178.932786,21.2719424 C178.932786,19.5798477 179.062765,18.2705082 179.322727,17.3438849 C179.582688,16.4172616 180.052612,15.5309395 180.732512,14.6848921 C181.772359,13.435965 183.152136,12.47914 184.871883,11.8143885 C186.59163,11.149637 188.591306,10.8172662 190.87097,10.8172662 C193.150635,10.8172662 195.160309,11.149637 196.900053,11.8143885 C198.639797,12.47914 200.009575,13.435965 201.009428,14.6848921 C201.729322,15.5309395 202.209245,16.4172616 202.449209,17.3438849 C202.689174,18.2705082 202.809155,19.5798477 202.809155,21.2719424 L202.809155,31.3035971 Z M205.968674,11.3611511 L215.927159,11.3611511 L215.927159,13.476259 C217.206971,12.5093477 218.376782,11.8244624 219.436626,11.4215827 C220.49647,11.018703 221.646283,10.8172662 222.886101,10.8172662 C224.165913,10.8172662 225.35572,11.0489185 226.455558,11.5122302 C227.555396,11.9755419 228.665216,12.73093 229.785052,13.7784173 C231.064863,12.8517939 232.434641,12.1266213 233.894427,11.6028777 C235.354212,11.0791341 236.763983,10.8172662 238.123783,10.8172662 C239.523578,10.8172662 240.86336,11.1093496 242.143172,11.6935252 C243.422984,12.2777008 244.462815,13.0935199 245.262698,14.1410072 C245.782621,14.7856147 246.142563,15.4805718 246.342533,16.2258993 C246.542504,16.9712267 246.642488,17.8877643 246.642488,18.9755396 L246.642488,32.3913669 C246.642488,33.3179902 246.772467,33.9625881 247.032429,34.3251799 C247.29239,34.6877716 247.782311,34.9496395 248.502205,35.1107914 L248.502205,41.2143885 L238.903665,41.2143885 C238.783682,40.8115088 238.6737,40.4489225 238.573715,40.1266187 C238.47373,39.8043149 238.403741,39.4316568 238.363747,39.0086331 C238.323753,38.5856094 238.293758,38.0920892 238.273761,37.5280576 C238.253764,36.964026 238.243765,36.258997 238.243765,35.4129496 L238.243765,22.6618705 C238.243765,21.8561111 238.21377,21.2014414 238.153779,20.6978417 C238.093788,20.1942421 238.003802,19.7611529 237.88382,19.3985612 C237.363896,18.1093461 236.284071,17.4647482 234.644313,17.4647482 C234.084395,17.4647482 233.574478,17.5251793 233.114545,17.6460432 C232.654613,17.7669071 232.084705,18.0489186 231.404805,18.4920863 L231.404805,32.3913669 C231.404805,33.3179902 231.534784,33.9625881 231.794746,34.3251799 C232.054708,34.6877716 232.544628,34.9496395 233.264523,35.1107914 L233.264523,41.2143885 L223.665982,41.2143885 C223.426018,40.448917 223.256045,39.7136726 223.15606,39.0086331 C223.056075,38.3035936 223.006083,37.3064813 223.006083,36.0172662 L223.006083,21.8158273 C223.046077,18.9150934 221.866268,17.4647482 219.466621,17.4647482 C218.986692,17.4647482 218.526766,17.5251793 218.086831,17.6460432 C217.646896,17.7669071 217.12698,17.9884876 216.527068,18.3107914 L216.227114,18.4920863 L216.227114,30.7597122 C216.227114,31.6460476 216.237112,32.3410047 216.257109,32.8446043 C216.277106,33.348204 216.347095,33.7510776 216.467077,34.0532374 C216.58706,34.3553972 216.76703,34.5769777 217.006995,34.7179856 C217.24696,34.8589935 217.586905,34.9899275 218.02684,35.1107914 L218.02684,41.2143885 L205.968674,41.2143885 L205.968674,35.1107914 C206.688568,34.9093515 207.16849,34.6071963 207.408455,34.2043165 C207.64842,33.8014368 207.788397,33.156839 207.828391,32.2705036 L207.828391,20.5467626 C207.828391,19.5395633 207.708411,18.8244625 207.468446,18.4014388 C207.228481,17.9784152 206.728562,17.6661881 205.968674,17.4647482 L205.968674,11.3611511 Z M250.941834,35.1107914 C251.341775,34.9899275 251.661723,34.8589935 251.901688,34.7179856 C252.141653,34.5769777 252.331622,34.3755409 252.471601,34.1136691 C252.611581,33.8517973 252.701566,33.4992828 252.74156,33.0561151 C252.781554,32.6129474 252.801551,32.0489243 252.801551,31.3640288 L252.801551,21.2115108 C252.801551,19.8417198 252.691569,18.935254 252.471601,18.4920863 C252.251634,18.0489186 251.741716,17.706476 250.941834,17.4647482 L250.941834,11.3611511 L261.200274,11.3611511 L261.200274,31.3640288 C261.200274,32.0489243 261.22027,32.6129474 261.260265,33.0561151 C261.300259,33.4992828 261.380246,33.8517973 261.500228,34.1136691 C261.62021,34.3755409 261.800181,34.5769777 262.040146,34.7179856 C262.280111,34.8589935 262.600059,34.9899275 263,35.1107914 L263,41.2143885 L250.941834,41.2143885 L250.941834,35.1107914 Z M261.440237,5.01582734 C261.440237,6.34533039 260.980312,7.47337666 260.060447,8.4 C259.140582,9.32662334 258.040761,9.78992806 256.760949,9.78992806 C255.441143,9.78992806 254.321325,9.32662334 253.40146,8.4 C252.481595,7.47337666 252.02167,6.34533039 252.02167,5.01582734 C252.02167,3.72661226 252.481595,2.60863783 253.40146,1.6618705 C254.321325,0.71510318 255.441143,0.241726619 256.760949,0.241726619 C258.040761,0.241726619 259.140582,0.71510318 260.060447,1.6618705 C260.980312,2.60863783 261.440237,3.72661226 261.440237,5.01582734 Z"/>
</svg>

</a>        </div>
        <span class="js-date"></span>
      </div>
    </div>
  </div>

  <div class="us-header__bottom">
    <div class="us-header-wrapper">
      <div class="us-header__bottom__inner">
        <h2 class="screen-reader">Päävalikko</h2>
        <nav class="us-header__menu">
          <ul class="us-header__menu__items">
            <li class="us-header__menu__item">
              <a href="https://www.uusisuomi.fi/" class="us-header__menu__link">Etusivu</a>
            </li>
            <li class="us-header__menu__item">
              <a href="https://www.uusisuomi.fi/uutiset?ref=navi" class="us-header__menu__link">Uutiset</a>
            </li>
            <li class="us-header__menu__item">
              <a href="http://puheenvuoro.uusisuomi.fi?ref=navi" class="us-header__menu__link">Puheenvuoro</a>
            </li>
            <li class="us-header__menu__item">
              <a href="http://vapaavuoro.uusisuomi.fi?ref=navi" class="us-header__menu__link">Vapaavuoro</a>
            </li>
          </ul>
        </nav>
      </div>
    </div>
  </div>
  <div class="us-header__mobile">
  <button class="us-mobile-menu-toggle js-toggle">Valikko ja haku</button>
  <div class="us-mobile-menu__inner">
    <ul class="us-mobile-menu__items">
      <li class="us-mobile-menu__item">
        <a class="us-mobile-menu__link" href="https://www.uusisuomi.fi/" class="menu-front active">Etusivu</a>
      </li>
      <li class="us-mobile-menu__item">
        <a class="us-mobile-menu__link" href="https://www.uusisuomi.fi/uutiset?ref=navi" class="active">Uutiset</a>
        <ul class="us-mobile-sub-menu__items">
          <li class="us-mobile-menu__item">
            <a class="us-mobile-menu__link" href="https://www.uusisuomi.fi/kotimaa?ref=navi">Kotimaa</a>
          </li>
          <li class="us-mobile-menu__item">
            <a class="us-mobile-menu__link" href="https://www.uusisuomi.fi/ulkomaat?ref=navi">Ulkomaat</a>
          </li>
          <li class="us-mobile-menu__item">
            <a class="us-mobile-menu__link" href="https://www.uusisuomi.fi/raha?ref=navi">Raha</a>
          </li>
          <li class="us-mobile-menu__item">
            <a class="us-mobile-menu__link" href="https://www.uusisuomi.fi/asuminen?ref=navi">Asuminen</a>
          </li>
          <li class="us-mobile-menu__item">
            <a class="us-mobile-menu__link" href="https://www.uusisuomi.fi/ymparisto?ref=navi">Tiede</a>
          </li>
          <li class="us-mobile-menu__item">
            <a class="us-mobile-menu__link" href="https://www.uusisuomi.fi/autot?ref=navi">Autot</a>
          </li>
          <li class="us-mobile-menu__item">
            <a class="us-mobile-menu__link" href="https://www.uusisuomi.fi/urheilu?ref=navi">Urheilu</a>
          </li>
          <li class="us-mobile-menu__item">
            <a class="us-mobile-menu__link" href="https://www.uusisuomi.fi/viihde?ref=navi">Viihde</a>
          </li>
        </ul>
      </li>
      <li class="us-mobile-menu__item">
        <a class="us-mobile-menu__link" href="http://puheenvuoro.uusisuomi.fi?ref=navi" class="menu-puheenvuoro">Puheenvuoro</a>
      </li>
      <li class="us-mobile-menu__item">
        <a class="us-mobile-menu__link" href="http://vapaavuoro.uusisuomi.fi?ref=navi" class="menu-vapaavuoro">Vapaavuoro</a>
      </li>
      <li class="us-mobile-menu__item">
        <a class="us-mobile-menu__link" href="https://vaalikone.uusisuomi.fi/kuntavaalit2017/">Vaalikone 2017</a>
      </li>
    </ul>
    <div class="us-mobile-menu__login">
      <a class="us-mobile-menu__login__link" href="https://www.uusisuomi.fi/cas?destination=etusivu">Kirjaudu</a>
    </div>
  </div>
</div>

  <nav class="header__blogit-nav-wrapper">
  <div class="header__menu-icon-wrapper">
    <button class="header__blogit-nav-toggle js-nav-toggle"><i class="menu-icon"></i> <span>Blogit</span></button>
  </div>
  <ul class="header__blogit-nav">
    <li class="header__blogit-nav__item header__blogit-nav__item--home"><a href="https://kumppaniblogit.uusisuomi.fi">Blogien uusimmat</a></li><!--
  --><li class="header__blogit-nav__item"><a href="/bloggaajat">Kaikki bloggaajat</a></li><!--
  --><li class="header__blogit-nav__item">
      <span class="header__blogit-nav__link js-toggle">Aiheet <i class="icon-angle-down"></i></span>
      <div class="header__blogit-nav__dropdown">
            <a class="header__blogit-nav__dropdown__link" href="/aiheet/digitalous">digitalous</a>
            <a class="header__blogit-nav__dropdown__link" href="/aiheet/energia">Energia</a>
            <a class="header__blogit-nav__dropdown__link" href="/aiheet/hr-and-koulutus">HR &amp; Koulutus</a>
            <a class="header__blogit-nav__dropdown__link" href="/aiheet/rakentaminen">rakentaminen</a>
            <a class="header__blogit-nav__dropdown__link" href="/aiheet/sijoittaminen">sijoittaminen</a>
            <a class="header__blogit-nav__dropdown__link" href="/aiheet/yhteiskunta">yhteiskunta</a>
      </div>
    </li><!--
  --><li class="header__blogit-nav__item header__blogit-nav__item--search">
      <div class="header__blogit-nav__search-wrapper">
        <form action="/haku" method="GET" class="search-form">
          <input type="text" maxlength="255" name="q" value="" placeholder="Hae sivustolta..." class="search-form-keyword">
          <button type="submit" class="search-form-action"><i class="icon-search"></i> <span class="screen-reader">Hae<span></button>
        </form>
      </div>
    </li><!--
    --><li class="header__blogit-nav__item--back"><a href="http://www.uusisuomi.fi">
        Takaisin Uusisuomi.fi <i class="icon-angle-right"></i>
</a>    </li>
  </ul>
</nav>

  <div id="almad-sima-1"><script>window.ALMA.ad.loadAd('almad-sima-1');</script></div>

</header>


  <div class="breadcrumb-wrapper">
  <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">

    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
      <a class="breadcrumb__item" itemprop="item" href="https://kumppaniblogit.uusisuomi.fi">
        <span itemprop="name">Etusivu</span>
</a>      <meta itemprop="position" content="1" />
    </li>


      <li itemprop="itemListElement" itemscope
          itemtype="http://schema.org/ListItem">
        <a class="breadcrumb__item" itemprop="item" href="https://kumppaniblogit.uusisuomi.fi/vieraskyna">
          <span itemprop="name">Vieraskynä</span>
</a>        <meta itemprop="position" content="2" />
      </li>
      <li>
        <span class="breadcrumb__item">Miksei maalämpöä hyödynnetä...</span>
      </li>

  </ol>
</div>

  <main class="main">
  <div class="table-wrapper">
  <div class="article-outer-container" data-disqus-shortname="uusi-suomi-vieraskyna">
    <div class="article-container">
      
<article class="article" itemscope itemtype="http://schema.org/Article" data-next-article="https://kumppaniblogit.uusisuomi.fi/vieraskyna/motiva-vahahiilisyytta-ei-saavuteta-ilman-energiatehokkuusinvestointeja" data-id="70098291" data-article-domain='https://kumppaniblogit.uusisuomi.fi' data-article-path="/vieraskyna/rototec-miksei-maalampoa-hyodynneta-enemman-takaamaan-hiilineutraali-tulevaisuus">
  <div class="article__content">
    <header class="article__header">
  
  <div class="article__meta">
  <div class="article__meta__header">
    <div class="article__meta-container">
      <a class="section-name" style="background-color: #0f5c9e;" href="https://kumppaniblogit.uusisuomi.fi/vieraskyna">Vieraskynä</a>

        <span class="article__published">
          <span class="article__published__label">Julkaistu</span>
          <time class="article__published__datetime" datetime="2021-02-09 05:00:02 UTC" itemprop="datePublished">
            09.02.2021 klo 07:00
          </time>
        </span>
    </div>

    <div class="article-share">
      <div class="article__share-wrapper">
  <h4 class="article__share-label">Jaa juttu</h4>
  <div class="article__share">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkumppaniblogit.uusisuomi.fi%2Fvieraskyna%2Frototec-miksei-maalampoa-hyodynneta-enemman-takaamaan-hiilineutraali-tulevaisuus&amp;t=Miksei%20maal%C3%A4mp%C3%B6%C3%A4%20hy%C3%B6dynnet%C3%A4%20enemm%C3%A4n%20takaamaan%20hiilineutraali%20tulevaisuus%3F" class="article__share-button article__share-button--facebook" data-action="share-to-facebook" target="_blank">
      <i class="icon-facebook"></i>
      <span class="screen-reader">Facebook</span>
    </a>
    <a href="https://twitter.com/intent/tweet?text=Miksei%20maal%C3%A4mp%C3%B6%C3%A4%20hy%C3%B6dynnet%C3%A4%20enemm%C3%A4n%20takaamaan%20hiilineutraali%20tulevaisuus%3F%20-&amp;url=https%3A%2F%2Fkumppaniblogit.uusisuomi.fi%2Fvieraskyna%2Frototec-miksei-maalampoa-hyodynneta-enemman-takaamaan-hiilineutraali-tulevaisuus" class="article__share-button article__share-button--twitter" data-action="share-to-twitter" target="_blank">
      <i class="icon-twitter"></i>
      <span class="screen-reader">Twitter</span>
    </a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fkumppaniblogit.uusisuomi.fi%2Fvieraskyna%2Frototec-miksei-maalampoa-hyodynneta-enemman-takaamaan-hiilineutraali-tulevaisuus&amp;title=Miksei%20maal%C3%A4mp%C3%B6%C3%A4%20hy%C3%B6dynnet%C3%A4%20enemm%C3%A4n%20takaamaan%20hiilineutraali%20tulevaisuus%3F&amp;summary=" class="article__share-button article__share-button--linkedin" data-action="share-to-linkedin" target="_blank">
      <i class="icon-linkedin"></i>
      <span class="screen-reader">LinkedIn</span>
    </a>
    <a class="article__share-button article__share-button--email" rel="nofollow" href="mailto:?body=Lue%20Uusi%20Suomi%20Blogit%20-sivun%20artikkeli%20Miksei%20maal%C3%A4mp%C3%B6%C3%A4%20hy%C3%B6dynnet%C3%A4%20enemm%C3%A4n%20takaamaan%20hiilineutraali%20tulevaisuus%3F%3A%0A%0Ahttps%3A%2F%2Fkumppaniblogit.uusisuomi.fi%2Fvieraskyna%2Frototec-miksei-maalampoa-hyodynneta-enemman-takaamaan-hiilineutraali-tulevaisuus&amp;subject=Miksei%20maal%C3%A4mp%C3%B6%C3%A4%20hy%C3%B6dynnet%C3%A4%20enemm%C3%A4n%20takaamaan%20hiilineutraali%20tulevaisuus%3F%20%E2%80%93%20Uusi%20Suomi%20Blogit"><i class="icon-mail"></i></a>

      <a href="https://kumppaniblogit.uusisuomi.fi/vieraskyna/rss" class="article__share-button article__share-button--rss"><i class="icon-rss"></i> <span class="screen-reader">Tilaa RSS</span></a>
  </div>
</div>

    </div>
  </div>
</div>

  <div class="article__header-extras">
  <div class="article__header-extras__meta">
      <span class="article__header-extras__notice">Kaupallinen yhteistyö</span>
  </div>
</div>

  <h1 class="article__title" itemprop="name headline">Miksei maalämpöä hyödynnetä enemmän takaamaan hiilineutraali tulevaisuus?</h1>
  <div class="author-block" itemscope itemtype="http://schema.org/Person">
  <a itemprop="url" class="author-block__avatar-link" href="/bloggaajat/jan-herranen">
    <img alt="" src="https://flockler.com/thumbs/sites/2436/_d3x1811-edit-edit_2-dbf488f4-d9c9-4e27-b439-f3fe3b392416_s60x60_q80_noupscale.jpg"
                srcset="https://flockler.com/thumbs/sites/2436/_d3x1811-edit-edit_2-dbf488f4-d9c9-4e27-b439-f3fe3b392416_s60x60_q80_noupscale.jpg 1x,
                        https://flockler.com/thumbs/sites/2436/_d3x1811-edit-edit_2-dbf488f4-d9c9-4e27-b439-f3fe3b392416_s120x120_q50_noupscale.jpg 2x" />
</a>  <div class="author-block__info">
    <a itemprop="name" class="author-block__name" href="/bloggaajat/jan-herranen">Jan Herranen</a>
    <span class="author-block__links">
                </span>

    <a itemprop="jobTitle" class="author-block__title" href="/bloggaajat/jan-herranen">maajohtaja, Rototec Oy</a>
  </div>
</div>

  
</header>

    
    <div class="article__body" itemprop="articleBody">
  

<p>Keskustelu hiilineutraalisuustavoitteista käy kuumana kuin öljypannu, mutta yhä joissain keskusteluissa ja tulevaisuusskenaarioissa nähdään polttaminen päälämmönlähteenä. Maalämpöä ei ole vielä otettu keskusteluihin varteenotettavana vaihtoehtona yhtenä yhteiskuntamme pääenergialähteistä. Miksei maalämpöä voisi hyödyntää laajemminkin takaamaan hiilineutraali tulevaisuus? Suomessa on yksi maailman parhaista kallioperistä maalämmön hyödyntämiseen ja potentiaalia on jopa useiksi miljardeiksi vuodeksi, joten tämä energialähde ei ehdy ihan hetkessä. Olisi vain järkevää ajatella maanläheisesti ja käyttää hyväksi tämä jalkojemme alla oleva ilmastoystävällinen energia.</p>

<p>Olemme useissa eri yhteyksissä huomanneet, että maalämmön hyötyjä ei tunnisteta tarpeeksi hyvin. Tämä on erittäin mielenkiintoista, jos oikeasti haluamme saavuttaa hiilineutraalisuustavoitteet vuoteen 2035 mennessä. Eikö olisi parasta tutkia tarkkaan kaikki eri vaihtoehdot ja hyödyntää kaikki mahdollisuudet nopeaan siirtymään kohti hiilivapaata yhteiskuntaa? Uusiutuva energia ei saisi olla poliittinen kiistakapula vaan yhteinen päätös kaikilta puolueilta sitoutua parempaan tulevaisuuteen – konkreettisesti. Myös yrityksillä, joiden liiketoiminta perustuu fossiliisiin polttoaineisiin pitäisi olla mahdollisuus siirtyä uusiutuvaan energiaan esim. maalämpöön aluepolitiikasta huolimatta.</p>

<h3 class="article__heading--h3"><strong>Mitkä maalämmön eli geoenergian hyödyt sitten ovat?</strong></h3>

<p>Maalämpöhän on erittäin kustannustehokasta, sillä alkuinvestoinnin jälkeen sen käytöstä koituu pienet käyttökustannukset, koska vain noin 1/4 energiantarpeesta on ostoenergiaa, sähköä, kun loput saadaan kalliosta. Energian hintojen nousupaine ei vaikuta siis maalämmön hintaan yhtä voimakkaasti. Itseasiassa mitä enemmän hinnat nousevat, sitä kannattavampaa geoenergiasta tulee. Ennusteiden mukaan energian hintojen nousu jatkaa koko ajan kasvuaan. Katso uusin tilasto <a href="https://energia.fi/tilastot/kaukolampotilastot/kaukolammon_hinta" target="_blank">Energiateollisuuden sivuilta</a>. <a href="https://energia.fi/uutishuone/materiaalipankki/energiavuosi_2020_-_sahko.html#material-view" target="_blank">Sähkön tukkuhinta taas on laskussa</a>.</p>

<p>Uusiutuvat energiamuodot eivät ole toisiaan pois sulkevia vaihtoehtoja vaan ne tarvitsevat myös toisiaan. Maalämmöstä tulee 100% hiilineutraalia ainoastaan uusiutuvan sähkön avulla. Sähköntuotantoa tullaan tarvitsemaan jatkuvasti lisää mm. sähköautojen lisääntyessä. Itseasiassa maalämpöön siirtyminen on vähentänyt sähkön tarvetta jo nyt, jolloin sähköä voidaan käyttää muuhun kuin lämmitykseen ja viilennykseen. <a href="https://www.sulpu.fi/uutiset/-/asset_publisher/WD1ExS3CMra3/content/mita-jos-lammityksen-sahkoistaminen-jouduttaisiin-tekemaan-ilman-lampopumppuja-lampopumput-edistavat-ja-helpottavat-sahkoistamista-tutkimus-julkaistu-?redirect=https%3A%2F%2Fwww.sulpu.fi%2Fuutiset%3Fp_p_id%3D101_INSTANCE_WD1ExS3CMra3%26p_p_lifecycle%3D0%26p_p_state%3Dnormal%26p_p_mode%3Dview%26p_p_col_id%3Dcolumn-2%26p_p_col_count%3D1" target="_blank">Lue lisää SULPUn tiedotteesta</a>.</p>

<p>Ainutlaatuinen siltateknologia lämmön ja sähkön välillä tuo sähköliittymän taakse myös lämmityksen ja uusi älykäs kiinteistöautomaatio pystyy silloin ohjaamaan joustavasti esimerkiksi sähköautopaikkojen ja aurinkopaneelien mukana lämpöpumppujärjestelmää tarpeen ja tarjonnan mukaan. Maalämmön luoma kysyntäjousto voi tulevaisuudessa olla hyvinkin tärkeää yhteiskunnan sähköistyessä yhä enemmän ja sähköverkon "perusvoiman" vähentyessä, kun muiden uusiutuvien energialähteiden määrä vaihtelee.</p>

<p>Kiinteistöautomaatiolla voidaan pian ohjata kiinteistön kulutusta geoenergialla myös lämmityksessä. Suuremmalla varaajakapasiteetilla voidaan valmistautua aamuista valtakunnallista tehopiikkiä (kun kaikki Suomen toimistotilat ja niiden IV:t aktivoituvat samaan aikaan ja miljoona kahvinkeitintä menee päälle) varten ja geoenergialla voidaan joustaa tilojen tai käyttöveden lämmityksessä.</p>

<p>Jäähdytys maaviileää hyödyntämällä on mahdollista usein vapaajäähdytyksellä pelkillä kiertopumpun kustannuksilla ja pienellä toimilaitelisäinvestoinnilla riippuen ilmanvaihtotavasta. Konejäähdytykselläkin voidaan lauhteet johtaa kaivoihin, jotka varastoivat kesällä lämpöä kallioperässä talvea varten. Näin energiatehokkuus kasvaa entisestään ja energian kierrätys voi myös vähentää investointikustannuksien tarvetta maalämpökaivokentässä.</p>

<p>Taloyhtiöt ovatkin jo sankoin joukoin huomanneet maalämpöön siirtymisen taloudelliset ja ilmastomyönteiset edut ja tämän positiivisen vireen soisi siirtyvän myös laajemmalti yhteiskuntaamme. Olemme huomanneet, että energiavalinnat herättävät suuriakin tunteita, mutta meillä kaikilla pitäisi olla mahdollisuus puhtaaseen energiaan ja hiilineutraaliin tulevaisuuteen. Ilmastonmuutos etenee ja nyt alkaa olemaan viimeiset hetket vaikuttaa asiaan, jolloin meidän kaikkien täytyy sitoutua toimenpiteisiin sen hidastamiseksi. Äskettäin julkaistu, Britannian valtionvarainministeriön tilaama riippumaton Dasguptan jättiraportti käsittelee ilmastonmuutoksen vaikutusta myös talouteen biodiversiteetin katoamisen myötä. <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/957291/Dasgupta_Review_-_Full_Report.pdf" target="_blank">Lue lisää</a>.</p>

<p><strong>Puhdas vesi ja puhdas ilmasto ovat molemmat meidän kaikkien perusoikeuksia</strong></p>

<p>Suomessa on selvästi meneillään maalämpöbuumi ja suurin osa yrityksistä ja päättäjistä on jo huomannut, että maalämpö on uusiutuvaa energiaa. Mutta muutama yksittäinen henkilökohtainen kannanotto ilman faktapohjaa on aiheuttanut alalle haittaa. Kannattammekin ennakkoluulotonta ja avaraa katsantotapaa erilaisiin uusiutuviin energiamuotoihin. Maalämpö esimerkiksi on helposti maisemoitavaa, kustannustehokasta ja ilmastoystävällistä ja toivoisimme sen laajempaa hyödyntämistä niin julkisella kuin yksityiselläkin sektorilla. Maalämpö soveltuu hyvin suurten kauppakeskusten, sairaaloiden, päiväkotien kuin teollisuuslaitostenkin lämmitykseen ja viilennykseen.</p>

<p>Ympäristöministeriö linjasi vuosia sitten, että jopa polttonesteen jakeluasema saadaan sijoittaa pohjavesialueelle, jos geologisesti suotuisat olosuhteet täyttyvät. Joten tämäntyyppinen linjaus olisi vähintä mitä voitaisiin odottaa myös maalämpöä koskien. Pohjavesialueen reuna-alueelle voidaan varmuudella porata energiakaivo, kun pohjaveden virtaussuunta on pohjavesialueen ulkopuolelle. Edes teoreettisessa vahinkotilanteessa ympäristöystävälliset lämmönsiirtonesteet eivät voi kulkea ylävirtaan pohjavesialueen ydinosan suuntaan, se on geologisesti ja fysikaalisesti mahdotonta. Toivoisinkin kuntien rakennusvalvonnalta ja ympäristönsuojeluviranomaiselta rohkeutta ympäristön kannalta oikeaan päätöksentekoon lupamenettelyissä pohjavesialueen olosuhteet huomioiden.</p>

<p>Ympäristönsuojelua pitäisikin tarkastella ylemmällä tasolla yhtenä isompana kokonaisuutena eikä vesien suojelua ja ilmastotavoitteita erikseen. Puhdas vesi ja puhdas ilmasto ovat molemmat meidän kaikkien perusoikeuksia ja toivoisimme, että lupien käsittelyä tulkittaisiin faktapohjaisesti ja yhtenäisesti siten, että nämä säilyvät puhtaina myös tuleville sukupolville.</p>

<p><a href="https://www.youtube.com/watch?v=HNbv2BUcrq4&amp;t=2s" target="_blank">Katso lisää maalämmöstä ja miksi As. Oy. Satakielenpuisto Turussa valitsi maalämmön: Rototec ilmastotöissä</a></p>

<p>---</p>



<p><em>Kirjoittaja on koulutukseltaan geologi ja toimii Green Building Council Finland:in Building Life- lähettiläänä.</em></p>

</div>

    <footer class="article__footer">
  <div class="article__share-wrapper">
  <h4 class="article__share-label">Jaa juttu</h4>
  <div class="article__share">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkumppaniblogit.uusisuomi.fi%2Fvieraskyna%2Frototec-miksei-maalampoa-hyodynneta-enemman-takaamaan-hiilineutraali-tulevaisuus&amp;t=Miksei%20maal%C3%A4mp%C3%B6%C3%A4%20hy%C3%B6dynnet%C3%A4%20enemm%C3%A4n%20takaamaan%20hiilineutraali%20tulevaisuus%3F" class="article__share-button article__share-button--facebook" data-action="share-to-facebook" target="_blank">
      <i class="icon-facebook"></i>
      <span class="screen-reader">Facebook</span>
    </a>
    <a href="https://twitter.com/intent/tweet?text=Miksei%20maal%C3%A4mp%C3%B6%C3%A4%20hy%C3%B6dynnet%C3%A4%20enemm%C3%A4n%20takaamaan%20hiilineutraali%20tulevaisuus%3F%20-&amp;url=https%3A%2F%2Fkumppaniblogit.uusisuomi.fi%2Fvieraskyna%2Frototec-miksei-maalampoa-hyodynneta-enemman-takaamaan-hiilineutraali-tulevaisuus" class="article__share-button article__share-button--twitter" data-action="share-to-twitter" target="_blank">
      <i class="icon-twitter"></i>
      <span class="screen-reader">Twitter</span>
    </a>
    <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fkumppaniblogit.uusisuomi.fi%2Fvieraskyna%2Frototec-miksei-maalampoa-hyodynneta-enemman-takaamaan-hiilineutraali-tulevaisuus&amp;title=Miksei%20maal%C3%A4mp%C3%B6%C3%A4%20hy%C3%B6dynnet%C3%A4%20enemm%C3%A4n%20takaamaan%20hiilineutraali%20tulevaisuus%3F&amp;summary=" class="article__share-button article__share-button--linkedin" data-action="share-to-linkedin" target="_blank">
      <i class="icon-linkedin"></i>
      <span class="screen-reader">LinkedIn</span>
        <span class="article__share-count article__share-count--linkedin"></span>
    </a>
    <a class="article__share-button article__share-button--email" rel="nofollow" href="mailto:?body=Lue%20Uusi%20Suomi%20Blogit%20-sivun%20artikkeli%20Miksei%20maal%C3%A4mp%C3%B6%C3%A4%20hy%C3%B6dynnet%C3%A4%20enemm%C3%A4n%20takaamaan%20hiilineutraali%20tulevaisuus%3F%3A%0A%0Ahttps%3A%2F%2Fkumppaniblogit.uusisuomi.fi%2Fvieraskyna%2Frototec-miksei-maalampoa-hyodynneta-enemman-takaamaan-hiilineutraali-tulevaisuus&amp;subject=Miksei%20maal%C3%A4mp%C3%B6%C3%A4%20hy%C3%B6dynnet%C3%A4%20enemm%C3%A4n%20takaamaan%20hiilineutraali%20tulevaisuus%3F%20%E2%80%93%20Uusi%20Suomi%20Blogit"><i class="icon-mail"></i></a>

  </div>
</div>


    <div class="article-comments">
        <div class="article__disqus-wrapper">
    <div class="article__disqus-inner" id="disqus_thread">
    </div>
      <script type="text/javascript">
          var disqus_config = function () {
            this.language = 'fi';
          };
        var disqus_identifier = 70098291;
        var disqus_shortname = 'uusi-suomi-vieraskyna';
        var disqus_title = 'Miksei maalämpöä hyödynnetä enemmän takaamaan hiilineutraali tulevaisuus?';

        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

      </script>
      <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
      <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
    <span class="disqus-comment-count" data-disqus-url="https://kumppaniblogit.uusisuomi.fi/vieraskyna/rototec-miksei-maalampoa-hyodynneta-enemman-takaamaan-hiilineutraali-tulevaisuus"></span>
    <a class="js-show-disqus"><span>Kommentoi</span><span class="show-discussion-text">Näytä keskustelu</span></a>
  </div>

    </div>
</footer>

  </div>
</article>
  <div class="js-load-next-article" data-next-article="https://kumppaniblogit.uusisuomi.fi/vieraskyna/motiva-vahahiilisyytta-ei-saavuteta-ilman-energiatehokkuusinvestointeja"></div>

    </div>
  </div>
  <div class="article-related-container">
    <section class="featured-articles">
  <header class="featured-articles__header">
    <h3 class="featured-articles__title">Lue seuraavaksi tästä blogista</h3>
  </header>
    
<article class="article-block loadable-item" data-id="66673304" itemscope itemtype="http://schema.org/Article">
  <h3 class="article-block__title" itemprop="name headline">5G on renki, isäntä vastaa turvallisuudesta</h3>
  <div class="article-block__body">
    <p class="article-block__snippet" itemprop="description">
      5G puhututtaa. Se on luonnollista, koska uusi tekniikka tuo mukanaan sekä uusia mahdollisuuksia että ennenkokemattomia haasteita.
    </p>
    <span class="article-block__meta">
        <span class="article-block__meta__author" itemprop="author">
          Timo Lehtimäki
        </span>
      <time datetime="2020-12-02T05:00:20Z" class="article-block__meta__time" itemprop="datePublished">
        <i class="icon-clock"></i>
        02.12.2020 klo 07:00
      </time>
      <span class="article-block__read-more"><span>&mdash;</span> Lue lisää<i class="icon-angle-right"></i></span>
    </span>
  </div>
  <a itemprop="url" class="box-link" href="https://kumppaniblogit.uusisuomi.fi/vieraskyna/erillisverkot-us-5g-on-renki-isanta-vastaa-turvallisuudesta">5G on renki, isäntä vastaa turvallisuudesta</a>
</article>

    
<article class="article-block loadable-item" data-id="62004413" itemscope itemtype="http://schema.org/Article">
  <h3 class="article-block__title" itemprop="name headline">Teollisilla investoinneilla hyvinvointia - Koronaelvytys on tuhannen taalan paikka</h3>
  <div class="article-block__body">
    <p class="article-block__snippet" itemprop="description">
      Suomi on pieni ja avoin markkinatalous, ja siksi vahvasti sidoksissa globaalin talouden sykkeeseen. Viennin vaikutus kytkeytyy suuressa määrin hyvinvointiin ja valtiontalouteen, sillä vientiteollisuuden kautta kertyy valtion budjetin loppusummasta noin puolet.
    </p>
    <span class="article-block__meta">
        <span class="article-block__meta__author" itemprop="author">
          Mika Aalto
        </span>
      <time datetime="2020-08-26T04:00:09Z" class="article-block__meta__time" itemprop="datePublished">
        <i class="icon-clock"></i>
        26.08.2020 klo 07:00
      </time>
      <span class="article-block__read-more"><span>&mdash;</span> Lue lisää<i class="icon-angle-right"></i></span>
    </span>
  </div>
  <a itemprop="url" class="box-link" href="https://kumppaniblogit.uusisuomi.fi/vieraskyna/kemianteollisuus-teollisilla-investoinneilla-hyvinvointia-koronaelvytys-on-tuhannen-taalan-paikka">Teollisilla investoinneilla hyvinvointia - Koronaelvytys on tuhannen taalan paikka</a>
</article>

    
<article class="article-block loadable-item" data-id="67717011" itemscope itemtype="http://schema.org/Article">
  <h3 class="article-block__title" itemprop="name headline">Vähähiilisyyttä ei saavuteta ilman energiatehokkuusinvestointeja</h3>
  <div class="article-block__body">
    <p class="article-block__snippet" itemprop="description">
      Suomen tavoite olla ensimmäinen hiilineutraali yhteiskunta vuoteen 2035 mennessä, ja hiilinegatiivinen pian sen jälkeen. Tavoitteiden saavuttaminen edellyttää ripeitä toimia.
    </p>
    <span class="article-block__meta">
        <span class="article-block__meta__author" itemprop="author">
          Päivi Laitila
        </span>
      <time datetime="2020-12-10T06:55:16Z" class="article-block__meta__time" itemprop="datePublished">
        <i class="icon-clock"></i>
        10.12.2020 klo 08:55
      </time>
      <span class="article-block__read-more"><span>&mdash;</span> Lue lisää<i class="icon-angle-right"></i></span>
    </span>
  </div>
  <a itemprop="url" class="box-link" href="https://kumppaniblogit.uusisuomi.fi/vieraskyna/motiva-vahahiilisyytta-ei-saavuteta-ilman-energiatehokkuusinvestointeja">Vähähiilisyyttä ei saavuteta ilman energiatehokkuusinvestointeja</a>
</article>

</section>

  </div>
  <aside class="sidebar">
  
  
  <div class="section-profile ">
  <div class="section-profile__content">
      <figure class="section-profile__cover">
        <picture>
          <!--[if IE 9]><video style="display: none;"><![endif]-->
          <source alt="" media="(min-width: 1px)"
            srcset="https://flockler.com/thumbs/sites/2436/logo_s309x0_q80_noupscale.png,
                    https://flockler.com/thumbs/sites/2436/logo_s0x1236_q70_noupscale.png 2x" />
          <!--[if IE 9]></video><![endif]-->

          <img srcset="https://flockler.com/thumbs/sites/2436/logo_s0x309_q80_noupscale.png,
                       https://flockler.com/thumbs/sites/2436/logo_s0x1236_q70_noupscale.png 2x"
               alt="Logo: Vieraskynä" />
          <noscript>
            <img src="https://flockler.com/thumbs/sites/2436/logo_s0x309_q80_noupscale.png"
                 alt="Logo: Vieraskynä" />
          </noscript>
        </picture>
      </figure>
    <div class="some-links--sidebar">
      <a href="https://kumppaniblogit.uusisuomi.fi/vieraskyna" itemprop="sameAs" class="some-link some-link--full some-link--view-all">
        <span class="some-link__name">Katso kaikki kirjoitukset</span>
        <span class="indicator"><i class="icon-angle-right"></i></span>
      </a>
    </div>
    <div class="section-profile__body">
      <h1 class="section-profile__name">Vieraskynä</h1>
      <div class="section-profile__description">
        <p>Vieraskyn&auml;ss&auml; vierailevat eri toimialojen asiantuntijat.</p>

      </div>
    </div>
  </div>
</div>

  
  
    <div class="featured-sidebar-anchor"></div>
<section class="featured-sidebar featured-articles-sidebar">
  <header class="heading-block">
    <h3 class="featured-articles-sidebar__title heading-block__title">Lisää aiheesta</h3>
  </header>
    <a target="_self" href="https://kumppaniblogit.uusisuomi.fi/vieraskyna/kemianteollisuus-suomi-tarvitsee-teollisuusharppauksen-eu-n-elvytysraha-antaa-tahan-mahdollisuuden">
<article class="featured-articles-sidebar__article featured-articles-sidebar__article--sponsored "
  itemscope itemtype="http://schema.org/Article">
  <div class="featured-articles-sidebar__article__padding">

    <div class="featured-articles-sidebar__article__section" style="background-color: #0f5c9e;">
      Vieraskynä
    </div>

    <h3 class="featured-articles-sidebar__article__title" itemprop="name headline">Suomi tarvitsee teollisuusharppauksen – EU:n elvytysraha antaa tähän mahdollisuuden</h3>



      <div class="featured-articles-sidebar__article__sponsored-label">
        Kaupallinen yhteistyö
      </div>
  </div>
</article>
</a>
    <a target="_self" href="https://kumppaniblogit.uusisuomi.fi/vieraskyna/motiva-suomi-ei-paase-mukaan-kiertotalouteen-jos-paattajat-kehittajat-ja-toimijat-kokottavat-omissa-poteroissaan">
<article class="featured-articles-sidebar__article featured-articles-sidebar__article--sponsored "
  itemscope itemtype="http://schema.org/Article">
  <div class="featured-articles-sidebar__article__padding">

    <div class="featured-articles-sidebar__article__section" style="background-color: #0f5c9e;">
      Vieraskynä
    </div>

    <h3 class="featured-articles-sidebar__article__title" itemprop="name headline">Suomi ei pääse mukaan kiertotalouteen, jos päättäjät, kehittäjät ja toimijat kököttävät omissa poteroissaan</h3>



      <div class="featured-articles-sidebar__article__sponsored-label">
        Kaupallinen yhteistyö
      </div>
  </div>
</article>
</a>
    <a target="_self" href="https://kumppaniblogit.uusisuomi.fi/vieraskyna/rototec-miksei-maalampoa-hyodynneta-enemman-takaamaan-hiilineutraali-tulevaisuus">
<article class="featured-articles-sidebar__article featured-articles-sidebar__article--sponsored "
  itemscope itemtype="http://schema.org/Article">
  <div class="featured-articles-sidebar__article__padding">

    <div class="featured-articles-sidebar__article__section" style="background-color: #0f5c9e;">
      Vieraskynä
    </div>

    <h3 class="featured-articles-sidebar__article__title" itemprop="name headline">Miksei maalämpöä hyödynnetä enemmän takaamaan hiilineutraali tulevaisuus?</h3>



      <div class="featured-articles-sidebar__article__sponsored-label">
        Kaupallinen yhteistyö
      </div>
  </div>
</article>
</a>
    <a target="_self" href="https://kumppaniblogit.uusisuomi.fi/vieraskyna/kemianteollisuus-teollisilla-investoinneilla-hyvinvointia-koronaelvytys-on-tuhannen-taalan-paikka">
<article class="featured-articles-sidebar__article featured-articles-sidebar__article--sponsored "
  itemscope itemtype="http://schema.org/Article">
  <div class="featured-articles-sidebar__article__padding">

    <div class="featured-articles-sidebar__article__section" style="background-color: #0f5c9e;">
      Vieraskynä
    </div>

    <h3 class="featured-articles-sidebar__article__title" itemprop="name headline">Teollisilla investoinneilla hyvinvointia - Koronaelvytys on tuhannen taalan paikka</h3>



      <div class="featured-articles-sidebar__article__sponsored-label">
        Kaupallinen yhteistyö
      </div>
  </div>
</article>
</a>
    <a target="_self" href="https://kumppaniblogit.uusisuomi.fi/vieraskyna/say-asumisoikeuslaki-uudistuu-mita-tapahtuu-asukkaalle">
<article class="featured-articles-sidebar__article featured-articles-sidebar__article--sponsored "
  itemscope itemtype="http://schema.org/Article">
  <div class="featured-articles-sidebar__article__padding">

    <div class="featured-articles-sidebar__article__section" style="background-color: #0f5c9e;">
      Vieraskynä
    </div>

    <h3 class="featured-articles-sidebar__article__title" itemprop="name headline">Asumisoikeuslaki uudistuu – mitä tapahtuu asukkaalle?</h3>



      <div class="featured-articles-sidebar__article__sponsored-label">
        Kaupallinen yhteistyö
      </div>
  </div>
</article>
</a>
    <a target="_self" href="https://kumppaniblogit.uusisuomi.fi/vieraskyna/business-finland-us-kotikonttorien-erikoisjoukot-hurjassa-iskussa-ja-kovassa-kurssissa">
<article class="featured-articles-sidebar__article featured-articles-sidebar__article--sponsored "
  itemscope itemtype="http://schema.org/Article">
  <div class="featured-articles-sidebar__article__padding">

    <div class="featured-articles-sidebar__article__section" style="background-color: #0f5c9e;">
      Vieraskynä
    </div>

    <h3 class="featured-articles-sidebar__article__title" itemprop="name headline">Suomalaisia huippuosaajia arvostetaan maailmalla, mutta osataanko Suomessa pitää heistä huolta?</h3>



      <div class="featured-articles-sidebar__article__sponsored-label">
        Kaupallinen yhteistyö
      </div>
  </div>
</article>
</a>
</section>


</aside>

</div>

</main>

  <style>
  .custom-site-footer {
    color: rgb(170, 170, 170);
    font-size: 0;
    overflow: hidden;
    padding: 40px 20px 20px;

    margin: auto;max-width: 1100px;
  }

  .custom-site-footer section {
    color: rgb(170, 170, 170);
    margin: 30px 0;
  }

  .custom-site-footer section a {
    color: #fff !important;
    display: block;
  }

  .custom-site-footer section p {
    margin: 0;
  }

  .custom-site-footer__col {
    font-size: 13px;
    display: inline-block;
    min-width: 260px;
    padding-top: 20px;
    padding-right: 30px;
    vertical-align: top;
    width: 25%;
  }
</style>

<div class="wrapper" style="
    background: #212121;">
  <footer class="custom-site-footer">
    <div>
      <a
        href="https://www.uusisuomi.fi/"
        target="_self"
        rel="noopener"
        ><svg width="224" viewBox="0 0 447 70" fill="#0f5d9f" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0)"><path d="M232.839 29.04l-6.512-2.47c-2.962-1.159-5.019-2.261-6.171-3.307a5.096 5.096 0 0 1-1.773-3.9 5.484 5.484 0 0 1 2.013-4.334c1.351-1.15 3.046-1.73 5.087-1.738 2.269 0 4.079.626 5.429 1.877 1.286 1.284 1.928 3.061 1.927 5.332v2.969h15.006V7.465c-2.595-2.337-5.853-4.163-9.773-5.479A36.497 36.497 0 0 0 226.173 0c-4.902 0-9.065.757-12.489 2.271-3.456 1.515-6.104 3.769-7.944 6.763-1.84 2.993-2.762 6.552-2.765 10.674 0 3.687.744 6.798 2.234 9.332 1.448 2.567 3.702 4.672 6.762 6.318a63.32 63.32 0 0 0 2.914 1.382c.889.396 3.226 1.35 7.011 2.865a73.268 73.268 0 0 1 7.11 3.158c1.511.888 2.596 1.81 3.257 2.765.592.993.888 2.21.888 3.652 0 2.108-.674 3.804-2.023 5.086-1.359 1.314-3.124 1.971-5.297 1.971-3.226 0-5.46-1.218-6.703-3.654-.591-1.251-.886-3.423-.886-6.516v-.745h-15.468v16.982C209.948 67.434 217.6 70 225.729 70c4.738 0 8.836-.856 12.293-2.567a18.097 18.097 0 0 0 8.048-7.405c1.842-3.225 2.763-7.01 2.763-11.355 0-5.168-1.152-9.167-3.456-11.997-2.336-2.83-6.516-5.38-12.538-7.651M29.985 12.43s3.508.79 3.508 3.475v30.286c.017 2.142.308 10.084-6.755 10.084-7.246 0-7.628-5.933-7.628-7.716V15.895c0-2.676 3.508-3.475 3.508-3.475V1.427H0V12.43s3.508.79 3.508 3.475V49.17c0 3.947.027 20.634 21.92 20.634 21.892 0 21.567-15.84 21.567-18.37V15.895c0-2.676 3.508-3.475 3.508-3.475V1.427H29.985V12.43zM96.992 55.128v-6.971l-.015-29.238H79.813v10.26s3.16.787 3.16 3.463c0 .792-.03 23.7-.03 23.7-1.804 1.382-4.192 2.73-6.628 2.73-5.461 0-6.109-4.587-6.109-5.814V27.25a34.209 34.209 0 0 0-1.085-8.331H52.695v10.26s3.163.787 3.163 3.475v23.541c0 4.429 1.985 13.621 14.028 13.621 6.625 0 10.853-2.234 13.32-4.27v3.317h16.946V58.591s-3.16-.79-3.16-3.463zM298.127 55.128c0-2.674-.018-36.21-.018-36.21h-17.168v10.26s3.16.788 3.16 3.464c0 .792-.03 23.7-.03 23.7-1.807 1.382-4.195 2.73-6.628 2.73-5.461 0-6.109-4.587-6.109-5.814V27.25a34.094 34.094 0 0 0-1.088-8.331h-16.413v10.26s3.162.787 3.162 3.463v23.54c0 4.43 1.986 13.622 14.028 13.622 6.624 0 10.851-2.234 13.321-4.27v3.317h16.953V58.59s-3.163-.79-3.163-3.476M167.374 55.152V18.91h-17.156v10.27s3.162.792 3.162 3.475v22.51c0 2.674-3.162 3.464-3.162 3.464v10.245h20.319V58.615s-3.163-.789-3.163-3.463zM159.884 16.595a8.15 8.15 0 0 0 7.532-5.032 8.148 8.148 0 0 0-1.766-8.884 8.151 8.151 0 1 0-5.766 13.916zM443.044 55.152V18.91h-17.161v10.27s3.16.792 3.16 3.475v22.51c0 2.674-3.16 3.464-3.16 3.464v10.245h20.319V58.615s-3.158-.789-3.158-3.463zM435.547 16.595a8.153 8.153 0 1 0-3.11-.62c.989.41 2.05.62 3.12.62M324.545 17.965c-20.123 0-20.123 11.3-20.123 16.692v18.514c0 5.392 0 16.69 20.123 16.69s19.946-11.298 19.946-16.69V34.657c0-5.392.174-16.692-19.949-16.692h.003zm5.829 35.206c0 3.245-1.095 6.353-5.832 6.353-4.736 0-6.005-3.746-6.005-6.353V34.657c0-3.115 1.271-6.355 6.005-6.355s5.832 3.724 5.832 6.355v18.514zM417.724 55.128V31.587c0-4.429-1.986-13.619-14.029-13.619-7.569 0-12.015 2.932-14.279 5.109-2.006-2.833-5.506-5.109-11.498-5.109-5.258 0-9.012 1.415-11.571 3.009v-2.058h-17.161v10.26s3.16.787 3.16 3.463v22.51c0 2.674-3.16 3.461-3.16 3.461v10.26h20.316v-10.26s-3.16-.787-3.16-3.46V30.4c1.541-.953 3.329-1.708 5.141-1.708 5.461 0 6.107 4.59 6.107 5.816V60.52c.018 2.81.383 5.609 1.087 8.33h16.426V58.59s-3.162-.789-3.162-3.475c0-.685-.015-24.22-.04-24.59 1.589-1.021 3.461-1.845 5.36-1.845 5.461 0 6.107 4.59 6.107 5.816V60.52c.018 2.81.383 5.609 1.087 8.33h16.426V58.59s-3.162-.789-3.162-3.475M134.325 40.993c-4.076-1.376-8.396-2.565-9.957-3.292-1.47-.685-3.634-2.254-3.634-4.647 0-1.837.789-4.342 4.034-4.623 2.73-.248 4.57.89 5.153 2.624.415 1.29.599 2.643.546 3.997h13.053V22.45s-8.098-4.493-20.55-4.493c-8.261 0-17.225 4.907-17.511 15.23v.744c.052 3.31.618 7.37 4.935 10.354 4.469 3.099 9.22 4.131 13.033 5.084 5.846 1.463 5.933 4.119 5.933 5.494a4.544 4.544 0 0 1-4.26 4.429c-2.73.236-4.406-.899-5.064-2.61-.745-1.916-.437-4.24-.437-4.24h-14.15v13.5s8.098 3.915 20.55 3.915 18.953-5.054 18.953-15.724c0-10.12-6.551-11.767-10.627-13.157"></path></g><defs><clipPath id="clip0"><path fill="#fff" d="M0 0h446.202v70H0z"></path></clipPath></defs></svg></a>
    </div>
    <section>
      <div class="custom-site-footer__col custom-site-footer__col--1">
        <p>
          <strong>Vaihde:</strong> 010 665 101 <br /><strong>Postiosoite:</strong>
          <span>PL 189, 00101 HELSINKI</span>
          <br /><strong>Käyntiosoite:</strong>
          <span>Alvar Aallon katu 3 C</span>
        </p>
        <p>
          <strong>Päätoimittaja</strong><br />
          Markku Huusko
        </p>
        <p>
          <strong>Uutispäällikkö</strong><br />
          Jenni Tamminen
        </p>
      </div>

      <div class="custom-site-footer__col custom-site-footer__col--2">
        <p>
          <a
            href="https://www.almatalent.fi/asiakaspalvelu/kauppalehti/kauppalehden-oikaisukaytanto"
            target="_self"
            rel="noopener"
            class="pek81u-0 bRoOnh"
            >Oikaisukäytäntö</a
          >
        </p>
        <p>
          <a
            href="https://www.almatalent.fi/tietoa-meist%C3%A4/toimitusten-yhteystiedot/uusisuomi"
            >Toimituksen yhteystiedot</a
          ><a href="https://kampanjat.almatalent.fi/palautteenanto.html?"
            >Palaute</a
          ><a
            href="https://www.almatalent.fi/tietoa-meist%C3%A4/kayttoehdot"
            target="_blank"
            >Käyttö- ja sopimusehdot</a
          >
        </p>
      </div>

      <div class="custom-site-footer__col custom-site-footer__col--3">
        <p><strong>Kustantaja:</strong> Alma Talent Oy</p>
        <p><strong>Toimitusjohtaja</strong><br />Juha-Petri Loimovuori</p>
        <p>
          <a
            href="https://www.almamedia.fi/mainostajat/mediat-ja-palvelut/talous-ja-ammattilaismediat/uusi-suomi"
            target="_blank"
            >Mediamyynti</a
          >
        </p>
      </div>

      <div class="custom-site-footer__col custom-site-footer__col--4">
        <p>
          <strong>Asiakaspalvelu:</strong> <br /><strong
            >Puh. 010 665 8110</strong
          >
          <br /><strong>arkisin klo 8.30 - 16.30</strong><br /><strong
            >Puh. hinta: 8,4 snt/min, sis alv 24%</strong
          >
        </p>
        <p>
          <a href="mailto:kl.asiakaspalvelu@kauppalehti.fi"
            >kl.asiakaspalvelu@almamedia.fi</a
          ><a href="https://www.almatalent.fi/asiakaspalvelu/"
            >Asiakastuki ja asiointi verkossa</a
          ><a href="https://www.uusisuomi.fi/tilaus/#/">Tilaa Uusi Suomi</a>
        </p>
      </div>
    </section>
  </footer>
</div>

<div style="background:#333333; padding: 2em 0">
  <div id="wrapper--alma-footer" style="margin: 0 auto;max-width: 1100px;"></div>
</div>

<script type="text/javascript">
  (function almaContentRouterRequest(slotID) {
    'use strict';

    // Setup safe logging function
    function log() {
      if (
        'console' in window &&
        typeof window.console.log === 'function'
      ) {
        if (
          typeof window.console.error === 'function' &&
          arguments[1] instanceof Error
        ) {
          window.console.error.apply(window.console, arguments);
        } else {
          window.console.log.apply(window.console, arguments);
        }
      }
    }

    // Actual functionality
    try {
      var url;
      var request;

      function transferComplete() {
        var targetElement;
        var scripts;

        targetElement = document.createElement('div');

        targetElement.innerHTML = this.responseText;
        targetElement.setAttribute('id', 'alma-content-router-target-'+slotID);
        scripts = Array.prototype.slice.call(targetElement.getElementsByTagName('script'));

        // <Customized by Flockler>
        // document.body.appendChild(targetElement);
        document.querySelector('#wrapper--alma-footer').appendChild(targetElement);
        // </Customized by Flockler>

        scripts.forEach(function(script) {
          Function(script.text)();
        });
      }

      function transferFailed() { log('Transfer failed for loading content from Alma Content Router') }
      function transferCanceled() { log('Transfer cancelled for loading content from Alma Content Router') }

      url = 'https://almacrcommoncontent.net/'+slotID;
      request = new XMLHttpRequest();
      request.addEventListener('load', transferComplete);
      request.addEventListener('error', transferFailed);
      request.addEventListener('abort', transferCanceled);
      request.open('GET', url);
      request.send();

    } catch(e) {
      log('Error loading content from Alma Content Router', e);
    }
  }('5577dbe2b922930e0c000022'));
</script>


  <form id="load-more-state-form" style="overflow:hidden;width:1px;height:1px;margin:0;padding:0;position:absolute;bottom:0;">
  <input id="load-more-state" type="checkbox" tabindex="-1" aria-hidden="true">
</form>

  <script>
  var UusisuomiBlog = {
    siteId: 2436,
    itemsPerPage: 10
  };

  var APIBASEPATH = "https://flockler.com/api";
</script>

  <script src="https://fl-1.cdn.flockler.com/assets/uusisuomi_blog/javascripts/application-d7dd5626a650ee9c84d3422e5e0d1ef61061c9f0a7fd605c85a30211a29e6bba.js"></script>
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15911025-14', 'auto', {'name': 'flocklerInternal'});
  ga('flocklerInternal.set', 'forceSSL', true);
  ga('flocklerInternal.send', 'pageview');
</script>

  <script type="text/javascript" src="https://code3.adtlgc.com/js/alma_ar.js"></script>

</body>
</html>
